Reporting API unavailable

Started
Lasted 58s
MAJOR

Updates

RESOLVED

lasted 58s

The incident has been resolved

INVESTIGATING

58s earlier

Reports and marts cannot be loaded. Reporting or identity is unavailable.