Reporting API unavailable
Started
Lasted 55s
MAJOR
Updates
RESOLVED
lasted 55s
The incident has been resolved
INVESTIGATING
55s earlier
Reports and marts cannot be loaded. Reporting or identity is unavailable.
The incident has been resolved
Reports and marts cannot be loaded. Reporting or identity is unavailable.