Reporting API unavailable

Started
Lasted 12min
MAJOR

Updates

RESOLVED

lasted 12min

The incident has been resolved

INVESTIGATING

12min earlier

Reports and marts cannot be loaded. Reporting or identity is unavailable.